<!DOCTYPE html>
<!--[if lt IE 9]> <html lang="ro" class="lte-ie9"><![endif]-->
<!--[if IE 9]> <html lang="ro" class="ie9"><![endif]-->
<!--[if gt IE 9]><!--> <html lang="ro"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="theme-color" content="#0A0A0A">

    <link href="https://voyo.protv.ro/html/styles/bundle.css?1644565037" rel="stylesheet">
<title>Episodul 2 | Sezonul 3 | Imperiul Leilor | VOYO</title>
<meta name="description" content="">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:url" content="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/52315-episodul-2">
<link rel="canonical" href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/52315-episodul-2">
<meta property="og:description" content="">
<meta property="og:image" content="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r1200x/141e9872-c746-4781-b34f-578b31c95cb7">
<meta property="og:title" content="Episodul 2 | Sezonul 3 | Imperiul Leilor | VOYO">
<meta property="og:url" content="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/52315-episodul-2">
<meta property="twitter:description" content="">
<meta property="twitter:title" content="Episodul 2 | Sezonul 3 | Imperiul Leilor | VOYO">
<!-- no snippet for key 'cmp-init' -->
<!-- CookiePro Cookies Consent Notice start for protv.ro -->
<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" charset="UTF-8"></script>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "item": {
                "@type": "WebPage",
                "@id": "https:\/\/voyo.protv.ro\/home",
                "name": "VOYO"
            },
            "position": 1
        },
        {
            "@type": "ListItem",
            "item": {
                "@type": "WebPage",
                "@id": "https:\/\/voyo.protv.ro\/emisiuni",
                "name": "Emisiuni"
            },
            "position": 2
        },
        {
            "@type": "ListItem",
            "item": {
                "@type": "TVSeries",
                "@id": "https:\/\/voyo.protv.ro\/emisiuni\/79-imperiul-leilor",
                "name": "Imperiul Leilor"
            },
            "position": 3
        },
        {
            "@type": "ListItem",
            "item": {
                "@type": "TVEpisode",
                "@id": "https:\/\/voyo.protv.ro\/emisiuni\/79-imperiul-leilor\/episodul\/52315-episodul-2",
                "name": "Episodul 2"
            },
            "position": 3
        }
    ]
}
</script>
    <script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "TVEpisode",
    "name": "Episodul 2",
    "description": "",
    "url": "https:\/\/voyo.protv.ro\/emisiuni\/79-imperiul-leilor\/episodul\/52315-episodul-2",
    "thumbnailUrl": "https:\/\/cmero-ott-images-svod.ssl.cdn.cra.cz\/r222x125n\/141e9872-c746-4781-b34f-578b31c95cb7",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cmero-ott-images-svod.ssl.cdn.cra.cz\/r1200x675n\/141e9872-c746-4781-b34f-578b31c95cb7",
        "width": 1200,
        "height": 675
    },
    "episodeNumber": 2,
    "partOfSeason": {
        "@type": "TVSeason",
        "name": "Sezonul 3",
        "seasonNumber": 3,
        "numberOfEpisodes": 2
    },
    "partOfSeries": {
        "@type": "TVSeries",
        "name": "Imperiul Leilor",
        "url": "https:\/\/voyo.protv.ro\/emisiuni\/79-imperiul-leilor",
        "numberOfEpisodes": 27,
        "thumbnailUrl": "https:\/\/cmero-ott-images-svod.ssl.cdn.cra.cz\/r200x290n\/81808126-7990-4642-b8a8-e700316029b3",
        "image": {
            "@type": "ImageObject",
            "url": "https:\/\/cmero-ott-images-svod.ssl.cdn.cra.cz\/r800x1160n\/81808126-7990-4642-b8a8-e700316029b3",
            "width": 800,
            "height": 1160
        },
        "description": "<p>Emisiunea Imperiul Leilor este o adevărată provocare pe piața media românească, cu un format inedit și deja produs în peste 30 de țări din lume. Imperiul Leilor a debutat la Pro TV începând pe data de 12 februarie 2020. În cadrul emisiunii, mai mulți antreprenori își prezintă ideile de afaceri în fața unui juriu format din cinci investitori dispuși să ajute la susținerea și consolidarea celui mai bun proiect prezentat de aceștia. Juriul leilor este format din Cristian Onețiu, Dragoș Petrescu, Daniela Marișcu, Mohammad Murad și Monica Cadogan, oameni de afaceri de succes care vor finanța proiectul cel mai interesant, cu cel mai mare potențial de a-l transforma într-un business de succes. Dincolo de competiția dintre antreprenori, va exista și o competiție între jurați, existând posibilitatea ca doi sau chiar mai mulți să fie interesați de același proiect și de această dată să fie nevoie ca ei să convingă antreprenorul să accepte finanțarea. Printre antreprenorii care au atras atenția la Imperiul Leilor se numără Alexandru Ciucu, Dan Popa, Mihnea Stoian, Nicolae Mavrichi, Cosmin Răileanu, Ana Udriște și Dinu Criste, preotul cu ciocolata. Printre ideile care au fost prezentate în concurs se numără bicicleta din bambus, ciocolata cu cannabis, Fresh Online sau Vindem Ieftin.<\/p>\n<p>Urmărește online toate edițiile emisiunii pe Pro TV PLUS, vezi momentele importante și interesante, află noi și ingenioase idei de afaceri și află cine va câștiga la final finanțarea juraților pentru a-și vedea visul de business împlinit.<\/p>"
    }
}
</script>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">

    <!-- IE9 and Lower -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <![endif]-->

    <script>
        var PageData = {"userCookie":"votoken","userContinueWatchingUrl":"https://voyo.protv.ro/api/v1/user/resources","userPreviewCardUrl":"https://voyo.protv.ro/api/v1/user/preview-card","trackingEventsUrl":"https://voyo.protv.ro/api/v1/gtm/events","setPlayerCookie":{"param":"from-playlist","cookie":{"name":"from-playlist","value":"1","time":"1 minute","path":"/","domain":"protv.ro","secure":null,"httpOnly":null,"sameSite":null}},"xdLoginCookie":"xdlogin","xdLogoutCookie":"xdlogout","xdPortalsEndpoint":"https://voyo.protv.ro/api/v1/cross-domain/portals","xdLoginUrl":"/api/v1/cross-domain/login.gif","xdLogoutUrl":"/api/v1/cross-domain/logout.gif","xdCookiePath":"/","xdCookieDomain":"protv.ro","favouriteActive":true,"horusDataActive":true,"loginCheckUrl":"https://crm.cms.protv.ro/api/v1/users/login-check","tokenRefreshUrl":"https://voyo.protv.ro/api/v1/token/refresh","tokenRefreshCookie":"votoken_actual","userFavouritesUrl":"https://voyo.protv.ro/api/v1/user/favourites-check","userFavouritesUpdateUrl":"https://voyo.protv.ro/api/v1/user/favourites-change","redirectUrl":"https://voyo.protv.ro/landing-page/79-imperiul-leilor","gemiusAccountId":"","gemiusPlayerId":""}
    </script>
    <script src="https://voyo.protv.ro/html/scripts/bundle-head.js?1644565037"></script>

<script>
  (function(i,s,o,g,r,w,a,m) { i['Stanka']=r;i[r]=i[r]||function() { (i[r].q=i[r].q||[]).push(arguments)},i[w]=i[w] || function() { (i[w].q=i[w].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) } )(window,document,'script',"https://harvester.cms.protvplus.ro/api/v1/harvester.js",'st','wt');
  st( { chart: "global.voyo,voyo.show-79", chart_title: "Global Voyo,Voyo show Imperiul Leilor", resource: "onair.episode.52315", url: "https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/52315-episodul-2" } );
  
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-NDSVTW");</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://scdn.cxense.com/cx.js?v=180315"></script>
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1153246747548232712']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'d99789c9dfe1a7182127f4e561fe292eaefcff25'}).toString();
window.cxDmpSegments = CX_dmp;
if (CX_dmp.indexOf("8o1dyfzf7ri9")>=0) {
	console.log("in sample");
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2479830,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	}
</script>    <script>if (window.location.hash === '#player-fullscreen') {
    document.querySelector('html').classList.add('player-show');
}</script>
<script src=""></script>
<!-- no snippet for key 'exponea' -->
    <script>
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1127340788217873313']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script>
        (function(d,s,e,t) {
            e=d.createElement(s);
            e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e,t);
        })(document,'script');
    </script>
</head>

<body class=" -detail-page">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDSVTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>

    <noscript>
        <style type="text/css">
            .c-header, .c-content, .c-footer, .c-mobile-nav { filter: blur(8px); }
            .-dashboard .noscript .info-box { background: #25252d; color: #fff; }
        </style>
        <div class="noscript">
            <div class="info-box -error">
                <i class="icon icon-close"></i>
                <p>Trebuie sa ai Javascript activat ca sa poti vedea video pe site.</p>
            </div>
        </div>
    </noscript>

    <div class="c-modal-backdrop"></div>
    <div class="c-show-fader" id="fader">
        <div class="c-logo-preloader">
            <div class="logo">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 994.8 278.6" style="enable-background:new 0 0 994.8 278.6;" xml:space="preserve">
                    <path class="letter" d="M216.2,21c-12.9,0-24.6,7.8-29.6,19.7L138.2,166L90.4,42.3C85.2,28.8,73.9,21,59.6,21c-17.4,0-31,13.5-31,30.7
                            c0.2,4.9,1.3,9.8,3.3,14.2l70.5,168.7c6.3,15,18.2,23.3,33.5,23.3h3.1c15.3,0,27.2-8.3,33.5-23.3l71.1-170.1
                            c1.9-4.2,3-8.8,3.1-13.4C246.9,34.2,233.4,21,216.2,21z"></path>
                    <path class="letter"
                          d="M373.7,19.1c-66.4,0-120.3,53.9-120.3,120.3s53.9,120.3,120.3,120.3S494,205.9,494,139.4c0,0,0,0,0,0
                            C494,73,440.2,19.1,373.7,19.1C373.7,19.1,373.7,19.1,373.7,19.1z M373.7,198.5c-32.7,0-59.2-26.5-59.2-59.2s26.5-59.2,59.2-59.2
                            c32.7,0,59.2,26.5,59.2,59.2C432.9,172,406.4,198.5,373.7,198.5C373.7,198.5,373.7,198.5,373.7,198.5L373.7,198.5z"></path>
                    <path class="letter" d="M686.8,21.4c-11.5,0-20.9,5.7-28.8,17.3l-48,68.4l-47-67.7c-5.2-7.6-13.8-17.7-29.5-17.7c-17.1,0-31,13.5-31,30.1
                            c0.1,7.7,2.6,15.2,7.3,21.3l68.9,93.5v59.5c0,17.1,13.9,31,31,31s31-13.9,31-31v-60.4l68.9-93c5-7,7.5-14,7.5-20.9
                            C717.2,33.9,704.7,21.4,686.8,21.4L686.8,21.4z"></path>
                    <path class="letter"
                          d="M845.9,18.9c-66.4,0-120.3,53.9-120.3,120.3s53.9,120.3,120.3,120.3s120.3-53.9,120.3-120.3c0,0,0,0,0,0
                            C966.2,72.8,912.3,18.9,845.9,18.9C845.9,18.9,845.9,18.9,845.9,18.9z M845.9,198.3c-32.7,0-59.2-26.5-59.2-59.2
                            s26.5-59.2,59.2-59.2c32.7,0,59.2,26.5,59.2,59.2C905.1,171.8,878.6,198.3,845.9,198.3C845.9,198.3,845.9,198.3,845.9,198.3z"></path>
                </svg>
            </div>
        </div>
    </div>

<header class="c-header">
<a href="https://voyo.protv.ro" data-href="https://voyo.protv.ro/home"
    title="VOYO"
    class="logo">
    <svg class="default-state" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 937.6 240.5" xml:space="preserve">
   <path
       d="M187.6 1.8c-12.9 0-24.6 7.8-29.6 19.7l-48.4 125.3L61.8 23.1C56.6 9.6 45.3 1.8 31 1.8 13.6 1.8 0 15.3 0 32.5c.2 4.9 1.3 9.7 3.3 14.2l70.5 168.7c6.3 15 18.2 23.3 33.5 23.3h3.1c15.3 0 27.2-8.3 33.5-23.3L215 45.3c1.9-4.2 3-8.8 3.1-13.4.2-16.9-13.3-30.1-30.5-30.1zm473.4.6c-11.5 0-20.9 5.7-28.8 17.3l-48 68.4-47-67.7c-5.2-7.6-13.8-17.7-29.5-17.7-17.1 0-31 13.5-31 30.1.1 7.7 2.6 15.2 7.3 21.3l68.9 93.5v59.5c0 17.1 13.9 31 31 31s31-13.9 31-31v-60.4l68.9-93c5-7 7.5-14 7.5-20.9.1-17.9-12.4-30.4-30.3-30.4zM348.6 0c-66.4 0-120.3 53.8-120.3 120.3s53.8 120.3 120.3 120.3 120.3-53.8 120.3-120.3S415.1 0 348.6 0zm0 179.4c-32.7 0-59.2-26.5-59.2-59.2S315.9 61 348.6 61s59.2 26.5 59.2 59.2-26.5 59.2-59.2 59.2zM817.3 0C750.9 0 697 53.8 697 120.3c0 66.4 53.8 120.3 120.3 120.3 66.4 0 120.3-53.8 120.3-120.3C937.6 53.9 883.7 0 817.3 0zm0 179.4c-32.7 0-59.2-26.5-59.2-59.2S784.6 61 817.3 61s59.2 26.5 59.2 59.2-26.5 59.2-59.2 59.2z"></path>
    </svg>

    <svg class="hover-state" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 407.8 104.6">
   <linearGradient id="VoyoLogoGradient" gradientUnits="userSpaceOnUse" x1="0" y1="52.3233" x2="407.8" y2="52.3233">
       <stop offset="0" class="color-1"></stop>
       <stop offset="1" class="color-2"></stop>
   </linearGradient>
        <path
            d="M81.6.8C76 .8 70.9 4.2 68.7 9.4l-21 54.4L26.9 10C24.6 4.1 19.7.7 13.5.7 5.9.8 0 6.7 0 14.1c.1 2.1.6 4.2 1.4 6.2l30.7 73.4c2.7 6.5 7.9 10.1 14.6 10.1H48c6.7 0 11.8-3.6 14.6-10.1l30.9-74c.8-1.8 1.3-3.8 1.3-5.8C94.9 6.5 89.1.8 81.6.8zm205.9.2c-5 0-9.1 2.5-12.5 7.5l-20.9 29.7-20.5-29.3c-2.3-3.3-6-7.7-12.8-7.7-7.4 0-13.5 5.9-13.5 13.1 0 3.3 1.1 6.6 3.2 9.3l30 40.7v25.9c0 7.4 6 13.5 13.5 13.5 7.4 0 13.5-6 13.5-13.5V63.8l30-40.4c2.2-3 3.3-6.1 3.3-9.1-.1-7.8-5.5-13.3-13.3-13.3zM151.6 0c-28.9 0-52.3 23.4-52.3 52.3s23.4 52.3 52.3 52.3 52.3-23.4 52.3-52.3S180.5 0 151.6 0zm0 78c-14.2 0-25.7-11.5-25.7-25.7s11.5-25.7 25.7-25.7 25.7 11.5 25.7 25.7S165.8 78 151.6 78zM355.5 0c-28.9 0-52.3 23.4-52.3 52.3s23.4 52.3 52.3 52.3 52.3-23.4 52.3-52.3S384.4 0 355.5 0zm0 78c-14.2 0-25.7-11.5-25.7-25.7s11.5-25.7 25.7-25.7 25.7 11.5 25.7 25.7S369.7 78 355.5 78z"></path>
    </svg>
</a>    <nav class="main-nav">
        <ul>
            <li>
                
                
                <a href="https://voyo.protv.ro/home" title="Home"> Home</a>
            </li>
            <li>
                
                
                <a href="https://voyo.protv.ro/filme" title="Filme"> Filme</a>
            </li>
            <li>
                
                
                <a href="https://voyo.protv.ro/seriale" title="Seriale"> Seriale</a>
            </li>
            <li>
                
                
                <a href="https://voyo.protv.ro/emisiuni" title="Emisiuni" class=" -active"> Emisiuni</a>
            </li>
            <li>
                
                
                <a href="https://voyo.protv.ro/sport" title="Sport"> Sport</a>
            </li>
            <li>
                
                
                <a href="https://voyo.protv.ro/live" title="Live"> Live</a>
            </li>
            <li>
                
                
                <a href="https://voyo.protv.ro/favorite" title="Favorite"> Favorite</a>
            </li>
            <li>
                
                
                <a href="https://voyo.protv.ro/cupoane-cadou" title="Voucher Valentines"> Voucher Valentines</a>
            </li>
        </ul>
    </nav>
    <div class="actions">
        <button class="search" data-toggle="modal" data-target="#searchOverlay">
            <i class="icon icon-search"></i>
        </button>
<a href="https://voyo.protv.ro/login?back_url=https%3A%2F%2Fvoyo.protv.ro%2Femisiuni%2F79-imperiul-leilor%2Fepisodul%2F52315-episodul-2" data-profilelink="        &lt;button class=&quot;profile is-logged&quot; data-toggle=&quot;dropdown&quot; aria-haspopup=&quot;true&quot; aria-expanded=&quot;false&quot;&gt;
            &lt;i class=&quot;icon icon-user&quot;&gt;&lt;/i&gt;
            &lt;i class=&quot;icon icon-chevron-down&quot;&gt;&lt;/i&gt;
        &lt;/button&gt;
        &lt;div class=&quot;dropdown-menu&quot;&gt;
                &lt;a class=&quot;dropdown-item&quot; href=&quot;https://voyo.protv.ro/profilul-meu&quot;&gt;Profilul meu&lt;/a&gt;
                &lt;a class=&quot;dropdown-item&quot; href=&quot;https://voyo.protv.ro/abonamentele-mele&quot;&gt;Abonamentele mele&lt;/a&gt;
                &lt;a class=&quot;dropdown-item&quot; href=&quot;https://voyo.protv.ro/management-dispozitive&quot;&gt;Management dispozitive&lt;/a&gt;
                &lt;a class=&quot;dropdown-item&quot; href=&quot;https://voyo.protv.ro/control-parental&quot;&gt;Control parental&lt;/a&gt;
                &lt;a class=&quot;dropdown-item&quot; href=&quot;https://voyo.protv.ro/activare-cupon&quot;&gt;Activare cupon&lt;/a&gt;
                &lt;a class=&quot;dropdown-item&quot; href=&quot;https://voyo.protv.ro/favorite&quot;&gt;Favorite&lt;/a&gt;
                &lt;a class=&quot;dropdown-item&quot; href=&quot;https://voyo.protv.ro/iesire&quot;&gt;Ieșire&lt;/a&gt;
        &lt;/div&gt;
" rel="nofollow" class="profile login-link">
    <i class="icon icon-user"></i>
</a>
            <div class="-premium free-user-actions js-free-user-actions">
                <a href="https://voyo.protv.ro/cont-nou-premium" class="c-button -primary -register-premium">
                    <i class="icon icon-user-add"></i>
                    Înregistrare
                </a>
                <a href="https://voyo.protv.ro/cont-nou-trial" class="c-button -primary -register-trial">
                    <i class="icon icon-user-add"></i>
                    Încearcă 7 zile gratuit
                </a>
                <a href="https://voyo.protv.ro/login?back_url=https%3A%2F%2Fvoyo.protv.ro%2Femisiuni%2F79-imperiul-leilor%2Fepisodul%2F52315-episodul-2" class="c-button -white -ghost">
                    <i class="icon icon-user"></i>
                    Autentificare
                </a>
            </div>
    </div>
</header>
<nav class="c-mobile-nav">
    <ul>
        <li>
            <a class="item" href="https://voyo.protv.ro/home"><i class="icon icon-home"></i></a>
        </li>
        <li>
            <button class="item" data-toggle="modal" data-target="#searchOverlay"><i class="icon icon-search"></i></button>
        </li>
        <li>
<a
    href="https://voyo.protv.ro/login?back_url=https%3A%2F%2Fvoyo.protv.ro%2Femisiuni%2F79-imperiul-leilor%2Fepisodul%2F52315-episodul-2"
    class="login-link item"
    rel="nofollow"
    data-profilelink="    &lt;button data-toggle=&quot;modal&quot; data-target=&quot;#mobileNavOverlayProfile&quot; class=&quot;item&quot;&gt;
        &lt;i class=&quot;icon icon-user&quot;&gt;&lt;/i&gt;
    &lt;/button&gt;
">
    <i class="icon icon-user"></i>
</a>        </li>
        <li>
            <button data-toggle="modal" data-target="#mobileNavOverlay" class="item"><i class="icon icon-menu"></i></button>
        </li>
    </ul>
</nav>

<main class="c-content">
</main>

<div class="player-show">
    <div class="c-modal c-modal-detail js-detail-modal">
        <div class="modal-content">
<a href='https://voyo.protv.ro/home' data-back-url='https://voyo.protv.ro/emisiuni' class="c-back-url js-transition-link" aria-label="Close">
    <i class="icon icon-close"></i>
</a>
<div class="c-video-detail-content c-video-detail show-detail-fullscreen fullscreen-on" data-detail-resource="show.79">
    <div class="img">
        <div class="c-player-wrap -fullscreen js-detail-player show">
            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor" class="heading">
                <span class="c-modal-close icon icon-chevron-left" aria-label="Close"></span>
                <div class="title">Episodul 2 <span>Imperiul Leilor</span></div>
            </a>
            <div class="iframe-wrap">
                
<iframe width="100%" height="100%" class="player-container js-player-container" data-video-id="ab2dc3c6-2e4e-48fc-809e-fc00a033788c" src="https://media.cms.protv.ro/embed/6us0v6RBiQR?autoplay=any" style="border:0" allowfullscreen allow="autoplay; fullscreen; encrypted-media"></iframe>
            </div>
        </div>
    </div>
    <div class="content">
        <div class="img fullscreen-img">
            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor">
                <img
                    data-sizes="auto"
                    src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r150x212/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                    data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r150x212n/81808126-7990-4642-b8a8-e700316029b3"
                    width="150"
                    height="212"
                    alt="Imperiul Leilor"
                    class="img-fluid lazyload"
               >
            </a>
        </div>
        <div class="content-detail">
            <div class="c-show-header">
                <h1 class="title">Episodul 2 <span>| Sezonul 3</span></h1>
                <div class="sub-title">
                    <h2 class="text"><a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor">Imperiul Leilor</a></h2>
                </div>
            </div>

            <header class="show-info">
                <div class="main-info">
                    <div class="info">
                    </div>
                </div>

                <button class="fav js-add-to-fav" data-resource-id="show.79">
                    <i class="icon icon-heart-outline"></i>
                </button>
            </header>

            <div class="description">

            </div>

            <ul class="buttons">
                <li>
                    <a class="icon icon-facebook" href="https://www.facebook.com/imperiulleilor/" title="Facebook" target="_blank" rel="noreferrer"></a>
                </li>
                <li>
                    <a class="icon icon-instagram" href="https://www.instagram.com/imperiul.leilor/" title="Instagram" target="_blank" rel="noreferrer"></a>
                </li>
            </ul>
        </div>
    </div>
</div>
<section class="c-section">
    <header class="c-title-wrapper">
        <h2 class="c-title">Urmează</h2>
    </header>
    <div class="c-video-carousel js-show-carousel swiper-container -playlist-carousel">
        <div class="swiper-wrapper">
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/8f0ad2b6-706f-4f1a-8371-373eef1a9681"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Episodul 1"
                            title="Episodul 1"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/51967-episodul-1">Episodul 1</a>
                        </h3>
                        <time class="video-length">101m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/1da9b0e0-a691-4594-86ff-1c2c730f7d84"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Exclusiv Online - Sezonul 2, ediția 16"
                            title="Exclusiv Online - Sezonul 2, ediția 16"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/41933-exclusiv-online-sezonul-2-editia-16">Exclusiv Online - Sezonul 2, ediția 16</a>
                        </h3>
                        <time class="video-length">26m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/a7b92d29-1f2d-4c14-a304-564b1fab2e09"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Exclusiv Online - Sezonul 2, ediția 15"
                            title="Exclusiv Online - Sezonul 2, ediția 15"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/41644-exclusiv-online-sezonul-2-editia-15">Exclusiv Online - Sezonul 2, ediția 15</a>
                        </h3>
                        <time class="video-length">35m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/d756dee4-4a25-4639-8c09-13157c05b5dc"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Exclusiv Online - Sezonul 2, ediția 14"
                            title="Exclusiv Online - Sezonul 2, ediția 14"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/41385-exclusiv-online-sezonul-2-editia-14">Exclusiv Online - Sezonul 2, ediția 14</a>
                        </h3>
                        <time class="video-length">35m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/03958bfe-bcbc-4811-ad66-30474e1d5100"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Sezonul 2, ediția 13"
                            title="Sezonul 2, ediția 13"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/40349-sezonul-2-editia-13">Sezonul 2, ediția 13</a>
                        </h3>
                        <time class="video-length">100m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/55596e12-6a67-4f4f-adde-4204c71aadbe"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Sezonul 2, ediția 12"
                            title="Sezonul 2, ediția 12"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/40071-sezonul-2-editia-12">Sezonul 2, ediția 12</a>
                        </h3>
                        <time class="video-length">97m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/471d794d-07ab-4075-bee4-a2a9f918f6a7"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Sezonul 2, ediția 11"
                            title="Sezonul 2, ediția 11"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/39793-sezonul-2-editia-11">Sezonul 2, ediția 11</a>
                        </h3>
                        <time class="video-length">97m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/0b8bcde6-12e5-493a-b480-56afa181fbf2"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Sezonul 2, ediția 10"
                            title="Sezonul 2, ediția 10"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/39392-sezonul-2-editia-10">Sezonul 2, ediția 10</a>
                        </h3>
                        <time class="video-length">95m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/07e7572d-b372-4515-854a-13a214715e2a"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Sezonul 2, ediția 9"
                            title="Sezonul 2, ediția 9"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/39145-sezonul-2-editia-9">Sezonul 2, ediția 9</a>
                        </h3>
                        <time class="video-length">97m</time>
                    </div>
                </article>
            </div>
            <div class="swiper-slide">
                <article class="c-video-box -media -trailer">
                    <div class="img">
                        <img
                            src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143/c0be400e-e9ed-40fb-ae4c-4650399d368f"
                            data-src="https://cmero-ott-images-svod.ssl.cdn.cra.cz/r254x143n/e9a9de5c-55e4-43fb-8aa9-9099e7be22be"
                            data-sizes="auto"
                            width="254"
                            height="143"
                            alt="Exclusive Online - Ediția 9"
                            title="Exclusive Online - Ediția 9"
                            class="img-fluid lazyload"
                       >
                        <div class="plchldr"></div>
                        <i class="icon icon-play -media"></i>
                    </div>
                    <div class="content">
                        <h3 class="title">
                            <a href="https://voyo.protv.ro/emisiuni/79-imperiul-leilor/episodul/45360-exclusive-online-editia-9">Exclusive Online - Ediția 9</a>
                        </h3>
                        <time class="video-length">102m</time>
                    </div>
                </article>
            </div>
        </div>
        <nav class="c-carousel-navigation">
            <button class="prev">
                <i class="icon icon-chevron-left"></i>
            </button>
            <button class="next">
                <i class="icon icon-chevron-right"></i>
            </button>
        </nav>
    </div>
</section>
        </div>
    </div>
</div>
<footer class="c-footer">
    <div class="section -top">
        <span class="copyright">&copy; 2022 Voyo</span>
        <nav class="navigation">
            
                <a href="https://voyo.protv.ro/formular-contact" title="Contact">Contact</a>

                <a href="https://voyo.protv.ro/faq" title="Întrebări frecvente">Întrebări frecvente</a>

                <a href="https://voyo.protv.ro/dispozitive-compatibile" title="Dispozitive compatibile">Dispozitive compatibile</a>

                <a href="https://voyo.protv.ro/termeni-si-conditii" title="Termeni și condiții">Termeni și condiții</a>

                <a href="https://voyo.protv.ro/politica-de-confidentialitate" title="Politica de confidențialitate">Politica de confidențialitate</a>

                <a href="https://voyo.protv.ro/politica-de-cookies" title="Politica de cookies">Politica de cookies</a>

                <a href="https://anpc.ro" title="ANPC" rel="noreferrer">ANPC</a>
        </nav>
<ul class="socials">
    <li>
        <a class="icon icon-facebook"
           href="https://www.facebook.com/voyo.ro"
           title="Facebook"
           target="_blank"
           rel="noreferrer"
        ></a>
    </li>
    <li>
        <a class="icon icon-instagram"
           href="https://www.instagram.com/voyo.ro/"
           title="Instagram"
           target="_blank"
           rel="noreferrer"
        ></a>
    </li>
    <li>
        <a class="icon icon-tiktok"
           href="https://www.tiktok.com/@voyo.ro"
           title="TikTok"
           target="_blank"
           rel="noreferrer"
        ></a>
    </li>
</ul>
    </div>
    <div class="section -bottom">
        <ul class="apps">
            <li>
                <a href="http://play.google.com/store/apps/details?id=net.cme.voyo.ro" target="_blank" rel="noreferrer">
                    <img src="https://voyo.protv.ro/html/assets/google-play-badge.svg" alt="Descarca din Google Play" rel="noreferrer">
                </a>
            </li>
            <li>
                <a href="http://itunes.apple.com/app/voyo.ro/id544688095" target="_blank" rel="noreferrer">
                    <img src="https://voyo.protv.ro/html/assets/app-store-badge.svg" alt="Descarca din App Store" rel="noreferrer">
                </a>
            </li>
            <li>
                <a href="https://appgallery.huawei.com/#/app/C104553277">
                    <img src="https://voyo.protv.ro/html/assets/huawei-appgallery-badge.svg" alt="Discover in the AppGallery" rel="noreferrer">
                </a>
            </li>
        </ul>
        <ul class="payment-options">
            <li><a href="https://www.mastercard.ro/ro-ro.html" target="_blank" rel="noreferrer nofollow"><img width="43" height="34" src="https://voyo.protv.ro/html/assets/mastercard.svg" alt="Mastercard"></a></li>
            <li><a href="https://www.visa.ro/" target="_blank" rel="noreferrer nofollow"><img width="55" height="19" src="https://voyo.protv.ro/html/assets/visa.svg" alt="VISA"></a></li>
        </ul>
    </div>
</footer><div class="modal c-search-overlay" id="searchOverlay" tabindex="-1" role="dialog" aria-labelledby="searchOverlayLabel" aria-hidden="true">
<a href="https://voyo.protv.ro" data-href="https://voyo.protv.ro/home"
    
    class="c-modal-logo">
    <svg class="default-state" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 937.6 240.5" xml:space="preserve">
   <path
       d="M187.6 1.8c-12.9 0-24.6 7.8-29.6 19.7l-48.4 125.3L61.8 23.1C56.6 9.6 45.3 1.8 31 1.8 13.6 1.8 0 15.3 0 32.5c.2 4.9 1.3 9.7 3.3 14.2l70.5 168.7c6.3 15 18.2 23.3 33.5 23.3h3.1c15.3 0 27.2-8.3 33.5-23.3L215 45.3c1.9-4.2 3-8.8 3.1-13.4.2-16.9-13.3-30.1-30.5-30.1zm473.4.6c-11.5 0-20.9 5.7-28.8 17.3l-48 68.4-47-67.7c-5.2-7.6-13.8-17.7-29.5-17.7-17.1 0-31 13.5-31 30.1.1 7.7 2.6 15.2 7.3 21.3l68.9 93.5v59.5c0 17.1 13.9 31 31 31s31-13.9 31-31v-60.4l68.9-93c5-7 7.5-14 7.5-20.9.1-17.9-12.4-30.4-30.3-30.4zM348.6 0c-66.4 0-120.3 53.8-120.3 120.3s53.8 120.3 120.3 120.3 120.3-53.8 120.3-120.3S415.1 0 348.6 0zm0 179.4c-32.7 0-59.2-26.5-59.2-59.2S315.9 61 348.6 61s59.2 26.5 59.2 59.2-26.5 59.2-59.2 59.2zM817.3 0C750.9 0 697 53.8 697 120.3c0 66.4 53.8 120.3 120.3 120.3 66.4 0 120.3-53.8 120.3-120.3C937.6 53.9 883.7 0 817.3 0zm0 179.4c-32.7 0-59.2-26.5-59.2-59.2S784.6 61 817.3 61s59.2 26.5 59.2 59.2-26.5 59.2-59.2 59.2z"></path>
    </svg>

    <svg class="hover-state" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 407.8 104.6">
   <linearGradient id="VoyoLogoGradient" gradientUnits="userSpaceOnUse" x1="0" y1="52.3233" x2="407.8" y2="52.3233">
       <stop offset="0" class="color-1"></stop>
       <stop offset="1" class="color-2"></stop>
   </linearGradient>
        <path
            d="M81.6.8C76 .8 70.9 4.2 68.7 9.4l-21 54.4L26.9 10C24.6 4.1 19.7.7 13.5.7 5.9.8 0 6.7 0 14.1c.1 2.1.6 4.2 1.4 6.2l30.7 73.4c2.7 6.5 7.9 10.1 14.6 10.1H48c6.7 0 11.8-3.6 14.6-10.1l30.9-74c.8-1.8 1.3-3.8 1.3-5.8C94.9 6.5 89.1.8 81.6.8zm205.9.2c-5 0-9.1 2.5-12.5 7.5l-20.9 29.7-20.5-29.3c-2.3-3.3-6-7.7-12.8-7.7-7.4 0-13.5 5.9-13.5 13.1 0 3.3 1.1 6.6 3.2 9.3l30 40.7v25.9c0 7.4 6 13.5 13.5 13.5 7.4 0 13.5-6 13.5-13.5V63.8l30-40.4c2.2-3 3.3-6.1 3.3-9.1-.1-7.8-5.5-13.3-13.3-13.3zM151.6 0c-28.9 0-52.3 23.4-52.3 52.3s23.4 52.3 52.3 52.3 52.3-23.4 52.3-52.3S180.5 0 151.6 0zm0 78c-14.2 0-25.7-11.5-25.7-25.7s11.5-25.7 25.7-25.7 25.7 11.5 25.7 25.7S165.8 78 151.6 78zM355.5 0c-28.9 0-52.3 23.4-52.3 52.3s23.4 52.3 52.3 52.3 52.3-23.4 52.3-52.3S384.4 0 355.5 0zm0 78c-14.2 0-25.7-11.5-25.7-25.7s11.5-25.7 25.7-25.7 25.7 11.5 25.7 25.7S369.7 78 355.5 78z"></path>
    </svg>
</a>    <button type="button" class="c-modal-close icon icon-close" data-dismiss="modal" aria-label="Close"></button>
    <div class="modal-dialog" role="document">
        <div class="modal-content container">
            <form class="search-input js-snappy-form">
                <i class="icon icon-search"></i>
                <div class="loading-wrapper">
                    <div class="article-loader"></div>
                </div>
                <input name="query" data-url="https://voyo.protv.ro/api/v1/search" class="js-snappy-search" type="text" placeholder="Cauta (min. 3 caractere)">
                <div class="filter-wrapper">
                    <button class="reset-search icon icon-close"></button>
                    <div class="select-wrap">
                        <label for="filterSelect" class="text">Cauta dupa</label>
                        <select class="select js-custom-select" name="filter" id="filterSelect">
                            <option value="show">Nume</option>
                            <option value="actor">Nume actor</option>
                            <option value="director">Nume regizor</option>
                        </select>
                    </div>
                </div>
            </form>
            <div class="c-video-box-listing row js-snappy-search-results"></div>
        </div>
    </div>
</div>
<div class="modal fade c-mobile-nav-overlay" id="mobileNavOverlay" tabindex="-1" role="dialog" aria-labelledby="mobileNavOverlayLabel" aria-hidden="true">
    <a href="https://voyo.protv.ro" data-href="https://voyo.protv.ro/home"
    
    class="c-modal-logo">
    <svg class="default-state" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 937.6 240.5" xml:space="preserve">
   <path
       d="M187.6 1.8c-12.9 0-24.6 7.8-29.6 19.7l-48.4 125.3L61.8 23.1C56.6 9.6 45.3 1.8 31 1.8 13.6 1.8 0 15.3 0 32.5c.2 4.9 1.3 9.7 3.3 14.2l70.5 168.7c6.3 15 18.2 23.3 33.5 23.3h3.1c15.3 0 27.2-8.3 33.5-23.3L215 45.3c1.9-4.2 3-8.8 3.1-13.4.2-16.9-13.3-30.1-30.5-30.1zm473.4.6c-11.5 0-20.9 5.7-28.8 17.3l-48 68.4-47-67.7c-5.2-7.6-13.8-17.7-29.5-17.7-17.1 0-31 13.5-31 30.1.1 7.7 2.6 15.2 7.3 21.3l68.9 93.5v59.5c0 17.1 13.9 31 31 31s31-13.9 31-31v-60.4l68.9-93c5-7 7.5-14 7.5-20.9.1-17.9-12.4-30.4-30.3-30.4zM348.6 0c-66.4 0-120.3 53.8-120.3 120.3s53.8 120.3 120.3 120.3 120.3-53.8 120.3-120.3S415.1 0 348.6 0zm0 179.4c-32.7 0-59.2-26.5-59.2-59.2S315.9 61 348.6 61s59.2 26.5 59.2 59.2-26.5 59.2-59.2 59.2zM817.3 0C750.9 0 697 53.8 697 120.3c0 66.4 53.8 120.3 120.3 120.3 66.4 0 120.3-53.8 120.3-120.3C937.6 53.9 883.7 0 817.3 0zm0 179.4c-32.7 0-59.2-26.5-59.2-59.2S784.6 61 817.3 61s59.2 26.5 59.2 59.2-26.5 59.2-59.2 59.2z"></path>
    </svg>

    <svg class="hover-state" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 407.8 104.6">
   <linearGradient id="VoyoLogoGradient" gradientUnits="userSpaceOnUse" x1="0" y1="52.3233" x2="407.8" y2="52.3233">
       <stop offset="0" class="color-1"></stop>
       <stop offset="1" class="color-2"></stop>
   </linearGradient>
        <path
            d="M81.6.8C76 .8 70.9 4.2 68.7 9.4l-21 54.4L26.9 10C24.6 4.1 19.7.7 13.5.7 5.9.8 0 6.7 0 14.1c.1 2.1.6 4.2 1.4 6.2l30.7 73.4c2.7 6.5 7.9 10.1 14.6 10.1H48c6.7 0 11.8-3.6 14.6-10.1l30.9-74c.8-1.8 1.3-3.8 1.3-5.8C94.9 6.5 89.1.8 81.6.8zm205.9.2c-5 0-9.1 2.5-12.5 7.5l-20.9 29.7-20.5-29.3c-2.3-3.3-6-7.7-12.8-7.7-7.4 0-13.5 5.9-13.5 13.1 0 3.3 1.1 6.6 3.2 9.3l30 40.7v25.9c0 7.4 6 13.5 13.5 13.5 7.4 0 13.5-6 13.5-13.5V63.8l30-40.4c2.2-3 3.3-6.1 3.3-9.1-.1-7.8-5.5-13.3-13.3-13.3zM151.6 0c-28.9 0-52.3 23.4-52.3 52.3s23.4 52.3 52.3 52.3 52.3-23.4 52.3-52.3S180.5 0 151.6 0zm0 78c-14.2 0-25.7-11.5-25.7-25.7s11.5-25.7 25.7-25.7 25.7 11.5 25.7 25.7S165.8 78 151.6 78zM355.5 0c-28.9 0-52.3 23.4-52.3 52.3s23.4 52.3 52.3 52.3 52.3-23.4 52.3-52.3S384.4 0 355.5 0zm0 78c-14.2 0-25.7-11.5-25.7-25.7s11.5-25.7 25.7-25.7 25.7 11.5 25.7 25.7S369.7 78 355.5 78z"></path>
    </svg>
</a>
    <button type="button" class="c-modal-close icon icon-close" data-dismiss="modal" aria-label="Close"></button>
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content container">
            <ul class="menu">
                
                    <li><a href="https://voyo.protv.ro/home" title="Home">Home</a></li>

                    <li><a href="https://voyo.protv.ro/filme" title="Filme">Filme</a></li>

                    <li><a href="https://voyo.protv.ro/seriale" title="Seriale">Seriale</a></li>

                    <li><a href="https://voyo.protv.ro/emisiuni" title="Emisiuni">Emisiuni</a></li>

                    <li><a href="https://voyo.protv.ro/sport" title="Sport">Sport</a></li>

                    <li><a href="https://voyo.protv.ro/live" title="Live">Live</a></li>

                    <li><a href="https://voyo.protv.ro/favorite" title="Favorite">Favorite</a></li>

                    <li><a href="https://voyo.protv.ro/cupoane-cadou" title="Voucher Valentines">Voucher Valentines</a></li>
            </ul>
        </div>
    </div>
</div>

<div class="modal fade c-mobile-nav-overlay" id="mobileNavOverlayProfile" tabindex="-1" role="dialog" aria-labelledby="mobileNavOverlayProfileLabel" aria-hidden="true">
<a href="https://voyo.protv.ro" data-href="https://voyo.protv.ro/home"
    
    class="c-modal-logo">
    <svg class="default-state" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 937.6 240.5" xml:space="preserve">
   <path
       d="M187.6 1.8c-12.9 0-24.6 7.8-29.6 19.7l-48.4 125.3L61.8 23.1C56.6 9.6 45.3 1.8 31 1.8 13.6 1.8 0 15.3 0 32.5c.2 4.9 1.3 9.7 3.3 14.2l70.5 168.7c6.3 15 18.2 23.3 33.5 23.3h3.1c15.3 0 27.2-8.3 33.5-23.3L215 45.3c1.9-4.2 3-8.8 3.1-13.4.2-16.9-13.3-30.1-30.5-30.1zm473.4.6c-11.5 0-20.9 5.7-28.8 17.3l-48 68.4-47-67.7c-5.2-7.6-13.8-17.7-29.5-17.7-17.1 0-31 13.5-31 30.1.1 7.7 2.6 15.2 7.3 21.3l68.9 93.5v59.5c0 17.1 13.9 31 31 31s31-13.9 31-31v-60.4l68.9-93c5-7 7.5-14 7.5-20.9.1-17.9-12.4-30.4-30.3-30.4zM348.6 0c-66.4 0-120.3 53.8-120.3 120.3s53.8 120.3 120.3 120.3 120.3-53.8 120.3-120.3S415.1 0 348.6 0zm0 179.4c-32.7 0-59.2-26.5-59.2-59.2S315.9 61 348.6 61s59.2 26.5 59.2 59.2-26.5 59.2-59.2 59.2zM817.3 0C750.9 0 697 53.8 697 120.3c0 66.4 53.8 120.3 120.3 120.3 66.4 0 120.3-53.8 120.3-120.3C937.6 53.9 883.7 0 817.3 0zm0 179.4c-32.7 0-59.2-26.5-59.2-59.2S784.6 61 817.3 61s59.2 26.5 59.2 59.2-26.5 59.2-59.2 59.2z"></path>
    </svg>

    <svg class="hover-state" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 407.8 104.6">
   <linearGradient id="VoyoLogoGradient" gradientUnits="userSpaceOnUse" x1="0" y1="52.3233" x2="407.8" y2="52.3233">
       <stop offset="0" class="color-1"></stop>
       <stop offset="1" class="color-2"></stop>
   </linearGradient>
        <path
            d="M81.6.8C76 .8 70.9 4.2 68.7 9.4l-21 54.4L26.9 10C24.6 4.1 19.7.7 13.5.7 5.9.8 0 6.7 0 14.1c.1 2.1.6 4.2 1.4 6.2l30.7 73.4c2.7 6.5 7.9 10.1 14.6 10.1H48c6.7 0 11.8-3.6 14.6-10.1l30.9-74c.8-1.8 1.3-3.8 1.3-5.8C94.9 6.5 89.1.8 81.6.8zm205.9.2c-5 0-9.1 2.5-12.5 7.5l-20.9 29.7-20.5-29.3c-2.3-3.3-6-7.7-12.8-7.7-7.4 0-13.5 5.9-13.5 13.1 0 3.3 1.1 6.6 3.2 9.3l30 40.7v25.9c0 7.4 6 13.5 13.5 13.5 7.4 0 13.5-6 13.5-13.5V63.8l30-40.4c2.2-3 3.3-6.1 3.3-9.1-.1-7.8-5.5-13.3-13.3-13.3zM151.6 0c-28.9 0-52.3 23.4-52.3 52.3s23.4 52.3 52.3 52.3 52.3-23.4 52.3-52.3S180.5 0 151.6 0zm0 78c-14.2 0-25.7-11.5-25.7-25.7s11.5-25.7 25.7-25.7 25.7 11.5 25.7 25.7S165.8 78 151.6 78zM355.5 0c-28.9 0-52.3 23.4-52.3 52.3s23.4 52.3 52.3 52.3 52.3-23.4 52.3-52.3S384.4 0 355.5 0zm0 78c-14.2 0-25.7-11.5-25.7-25.7s11.5-25.7 25.7-25.7 25.7 11.5 25.7 25.7S369.7 78 355.5 78z"></path>
    </svg>
</a>    <button type="button" class="c-modal-close icon icon-close" data-dismiss="modal" aria-label="Close"></button>
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content container">
            <ul class="menu">
                    <li><a href="https://voyo.protv.ro/profilul-meu">Profilul meu</a></li>
                    <li><a href="https://voyo.protv.ro/abonamentele-mele">Abonamentele mele</a></li>
                    <li><a href="https://voyo.protv.ro/management-dispozitive">Management dispozitive</a></li>
                    <li><a href="https://voyo.protv.ro/control-parental">Control parental</a></li>
                    <li><a href="https://voyo.protv.ro/activare-cupon">Activare cupon</a></li>
                    <li><a href="https://voyo.protv.ro/favorite">Favorite</a></li>
                    <li><a href="https://voyo.protv.ro/iesire">Ieșire</a></li>
            </ul>
        </div>
    </div>
</div><div class="c-modal modal fade -confirm" id="confirmModal" tabindex="-1" role="dialog" aria-labelledby="conformModalLabel" aria-hidden="true">
    <button type="button" class="c-modal-close icon icon-close" data-dismiss="modal" aria-label="Close"></button>
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="content">
                <h2 class="title">Esti sigur/a?</h2>
                <p class="description"></p>
                <div class="cta">
                    <a href="#" class="c-button -error" data-dismiss="modal" aria-label="Close">
                        <i class="icon icon-close"></i>
                        Nu
                    </a>
                    <a href="#" class="c-button -success">
                        <i class="icon icon-checkmark"></i>
                        Da
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="tracking-container" data-events-container></div>
<script>
    document.addEventListener('DOMContentLoaded', function() {
        var TrackingContainer = document.getElementById('tracking-container');
        TrackingContainer.addEventListener('login', function(e) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push($.extend({'event': 'login'}, e.data));
        });

        TrackingContainer.addEventListener('logout', function(e) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push($.extend({'event': 'logout'}, e.data));
        });

        TrackingContainer.addEventListener('registration', function(e) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push($.extend({'event': 'registration'}, e.data));
        });

        TrackingContainer.addEventListener('purchase', function(e) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push($.extend({'event': 'purchase'}, e.data));
        });

        TrackingContainer.addEventListener('voucher-activation', function(e) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push($.extend({'event': 'voucher-activation'}, e.data));
        });

        TrackingContainer.addEventListener('cancel-subscription', function(e) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push($.extend({'event': 'cancel-subscription'}, e.data));
        });

        TrackingContainer.addEventListener('upgrade-trial', function(e) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push($.extend({'event': 'upgrade-trial'}, e.data));
        });

        TrackingContainer.addEventListener('formSubmission', function(e) {
            window.dataLayer = window.dataLayer || [];
            console.log($.extend({'event': 'formSubmission'}, e.data));
            window.dataLayer.push($.extend({'event': 'formSubmission'}, e.data));
        });

        TrackingContainer.addEventListener('userLoginComplete', function() {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event':'userStatusCheck',
                'userLoginStatus': User.data === null ? false : User.data.logged_in,
            });
        });
    }, false);
</script>
<script>
    var expandedVideoData = []
</script>
<script>
    var landingPages = null
</script>

    <script src="https://voyo.protv.ro/html/scripts/bundle-foot.js?1644565037"></script>

<!-- additional js -->
<script>
window.dataLayer = window.dataLayer || [];

function videoPushToDataLayer (dataObject, event, gaEventAction, nonCumulativeTimeConsumed, progress){
  var airAt = new Date().toISOString().split("T")[0];
  var contentTvReleaseTime = dataObject.type === 'live' ? airAt : dataObject.custom.air_at;
  var contentTitle = dataObject.custom.content_title ? dataObject.custom.content_title : dataObject.title;
  var contentLength = dataObject.type === 'live' ? undefined : dataObject.duration < 0 ? undefined : dataObject.duration;

  window.dataLayer.push({
   'event': event,
   'gaEventCategory': 'video',
   'gaEventAction': gaEventAction,
   'gaEventLabel': contentTitle,
   'contentLength': contentLength,
   'contentShowTitle': dataObject.custom.show_title ? dataObject.custom.show_title : dataObject.title,
   'contentType': dataObject.type === 'live' ? dataObject.type : dataObject.custom.content_type,
   'contentID': dataObject.id,
   'contentTitle': contentTitle,
   'contentScreenMode': dataObject.fullscreen ? 'fullscreen' : 'default',
   'contentEventPercentageProgress': progress ? (progress * 100) + '%' : dataObject.type === 'live' ? undefined : dataObject.duration < 0 ? undefined : Math.round(dataObject.currentTime/dataObject.duration*100) + '%',
   'contentEventCurrentTime': progress ? Math.round(dataObject.duration * progress) : dataObject.duration < 0 ? undefined : Math.round(dataObject.currentTime),
   'contentTvReleaseTime': contentTvReleaseTime,
   'contentSource': dataObject.type === 'live' ? 'live' : 'on-demand',
   'contentTimeConsumed': window.trackVideoPlayerOne ? Math.round(window.trackVideoPlayerOne.consumedTime) : undefined,
   'contentVolumeStatus': dataObject.volume > 0 ? 1 : 0,
   'contentVolumePercentageLevel': dataObject.volume ? Math.round(dataObject.volume * 100) + '%' : undefined,
   'contentTabStatus': document.visibilityState === 'visible' ? '1' : '0',
   'contentAsset': 'video',
   'contentDistributionType': dataObject.type === 'live' ? 'live' : 'vod',
   'contentPlayerType': 'player',
   'nonCumulativeTimeConsumed' : nonCumulativeTimeConsumed && typeof nonCumulativeTimeConsumed != "undefined"  ? Math.round(nonCumulativeTimeConsumed) : undefined
  });
};

  var VideoEvents = function (data) {
    this.consumedTime = 0;
    this.nonCumulativeTimeConsumed = 0;
    this.data = data;
    this.debounced = true;
    this.half = true;
    this.finished = true;
    this.oneMinute = true;
    this.fiveMinute = true;
    this.heartbeatCounter = 1;
  };

  VideoEvents.prototype.consumptionUpdate = function (data) {
    var timer = data.currentTime - this.data.currentTime;

    if (timer > 0 && timer < 1.9) {
      this.consumedTime += timer;
      this.nonCumulativeTimeConsumed += timer;
    }

    if (this.consumedTime >= 9.5 && this.debounced) {
      videoPushToDataLayer(data,'video_debounced','debounced',this.nonCumulativeTimeConsumed);
      this.debounced = false;
      this.nonCumulativeTimeConsumed = 0;
    }
    if (
      Math.round((this.consumedTime / data.duration) * 100) >= 50 &&
      this.half && data.type !== 'live'
    ) {
      videoPushToDataLayer(data,'video_half','half',this.nonCumulativeTimeConsumed);
      this.half = false;
      this.nonCumulativeTimeConsumed = 0;
    }
    if (
      Math.round((this.consumedTime / data.duration) * 100) >= 95 &&
      this.finished && data.type !== 'live'
    ) {
      videoPushToDataLayer(data,'video_finished','finished',this.nonCumulativeTimeConsumed);
      this.finished = false;
      this.nonCumulativeTimeConsumed = 0;
    }
    if (this.consumedTime >= 59.5 && this.oneMinute) {
      videoPushToDataLayer(data,'video_one_minute_stream','one_minute_stream',this.nonCumulativeTimeConsumed);
      this.oneMinute = false;
      this.nonCumulativeTimeConsumed = 0;
    }
    if (this.consumedTime >= 299.5 && this.fiveMinute) {
      videoPushToDataLayer(data,'video_five_minute_stream','five_minute_stream',this.nonCumulativeTimeConsumed);
      this.fiveMinute = false;
      this.nonCumulativeTimeConsumed = 0;
    }
	if (data.type === 'live' && this.consumedTime >= (300 * this.heartbeatCounter) - 0.5) {
		videoPushToDataLayer(data,'video_heartbeat','heartbeat',this.nonCumulativeTimeConsumed);
		this.heartbeatCounter ++;
		this.nonCumulativeTimeConsumed = 0;
	}
    this.data = data;
  };

  VideoEvents.prototype.consumptionReset = function (data) {
    this.consumedTime = 0;
    this.nonCumulativeTimeConsumed = 0;
    this.data = data;
    this.debounced = true;
    this.half = true;
    this.finished = true;
    this.oneMinute = true;
    this.twoMinute = true;
    this.heartbeatCounter = 1;
  };
</script>
<!-- CookiePro Cookies Settings button start -->
<button id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">Modifică setările cookies</button>
<!-- CookiePro Cookies Settings button end -->    <script>KEvents = {ready: function (data) {window.trackVideoPlayerOne = new window.VideoEvents(data);

window.videoPushToDataLayer(data,'video_player_init','player_init');},init: function (data) {dataLayer.push({
'event': 'video',
'type': 'content',
'action': 'play',
'playerType': 'player',
'playerMode': data.fullscreen?'fullscreen':'normal',
'data.id': data.id,
'data.type': data.type,
'data.title': data.title,
'data.description': data.description,
'data.duration': data.duration,
'data.currentTime': data.currentTime
});

window.videoPushToDataLayer(data,'video_start','start');},enterfullscreen: function (data) {dataLayer.push({
'event':'video',
'type': 'content',
'action': 'mode-switch',
'playerType':'player',
'playerMode': 'fullscreen'
});

window.videoPushToDataLayer(data,'video_switch_mode','switch_mode');},exitfullscreen: function (data) {dataLayer.push({
'event': 'video',
'type': 'content',
'action': 'mode-switch',
'playerType':'player',
'playerMode': 'normal'
});

window.videoPushToDataLayer(data,'video_switch_mode','switch_mode');},timeupdate_20: function (data) {if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_20', undefined, 0.2);
}  },timeupdate_50: function (data) {dataLayer.push({
'event': 'video',
'type': 'content',
'action': 'half',
'playerType': 'player'
});

if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_50', undefined, 0.5);
} },timeupdate_70: function (data) {if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_70', undefined, 0.7);
} },timeupdate_90: function (data) {if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_90', undefined, 0.9);
}  },ended: function (data) {dataLayer.push({
'event': 'video',
'type': 'content',
'action': 'end',
'playerType': 'player'
});

if(data.type !== "live"){
window.videoPushToDataLayer(data,'video_progress','progress_100', undefined, 1);
} },recurring: function (data) {window.trackVideoPlayerOne.consumptionUpdate(data);},play: function (data) {console.log('play')},pause: function (data) {console.log('pause')},playing: function (data) {console.log('playing')}}</script>

    <script>
        cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            cX.setEventAttributes({
                origin: 'brt-adblock',
                persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'
            });
            cX.sendEvent('adBlockerDetection', {
                adBlockerDetected: isAdBlockDetected
            });
            document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>

</body>
</html>
